J'allais installer le package spatie-activitylog dans mon application laravel. composer require spatie/laravel-activitylog Mais j'ai eu cette erreur. Problem 1 - Conclusion: remove laravel/framework v5.8.37 - Conclusion: don't install laravel/framework v5.8.37 - spatie/lara....